Chromium Code Reviews
chromiumcodereview-hr@appspot.gserviceaccount.com (chromiumcodereview-hr) | Please choose your nickname with Settings | Help | Chromium Project | Gerrit Changes | Sign out
(1732)

Unified Diff: Source/modules/gamepad/GamepadButton.cpp

Issue 477743003: Change WebCore namespace to blink (Closed) Base URL: https://chromium.googlesource.com/chromium/blink.git@master
Patch Set: Created 6 years, 4 months ago
Use n/p to move between diff chunks; N/P to move between comments. Draft comments are only viewable by you.
Jump to:
View side-by-side diff with in-line comments
Download patch
« no previous file with comments | « Source/core/rendering/RenderListBox.h ('k') | no next file » | no next file with comments »
Expand Comments ('e') | Collapse Comments ('c') | Show Comments Hide Comments ('s')
Index: Source/modules/gamepad/GamepadButton.cpp
diff --git a/Source/modules/gamepad/GamepadButton.cpp b/Source/modules/gamepad/GamepadButton.cpp
index 4de0c0ee611f099ccd9400e076e214e6aec008ff..021bf6051c207f9590de5d0333affb092b2a36dd 100644
--- a/Source/modules/gamepad/GamepadButton.cpp
+++ b/Source/modules/gamepad/GamepadButton.cpp
@@ -19,4 +19,4 @@ GamepadButton::GamepadButton()
ScriptWrappable::init(this);
}
-} // namespace WebCore
+} // namespace blink
« no previous file with comments | « Source/core/rendering/RenderListBox.h ('k') | no next file » | no next file with comments »

Powered by Google App Engine
This is Rietveld 408576698