Chromium Code Reviews
chromiumcodereview-hr@appspot.gserviceaccount.com (chromiumcodereview-hr) | Please choose your nickname with Settings | Help | Chromium Project | Gerrit Changes | Sign out
(762)

Unified Diff: xfa/fwl/core/cfwl_edit.h

Issue 2521303002: Rename IFWL_App to CFWL_App (Closed)
Patch Set: Rebase to master Created 4 years, 1 month ago
Use n/p to move between diff chunks; N/P to move between comments. Draft comments are only viewable by you.
Jump to:
View side-by-side diff with in-line comments
Download patch
« no previous file with comments | « xfa/fwl/core/cfwl_datetimepicker.cpp ('k') | xfa/fwl/core/cfwl_edit.cpp » ('j') | no next file with comments »
Expand Comments ('e') | Collapse Comments ('c') | Show Comments Hide Comments ('s')
Index: xfa/fwl/core/cfwl_edit.h
diff --git a/xfa/fwl/core/cfwl_edit.h b/xfa/fwl/core/cfwl_edit.h
index f7dc5e7319395f428747ecdbab88269178860f81..4570d57f6ee0cc299d1d5c7072e540746e3148a1 100644
--- a/xfa/fwl/core/cfwl_edit.h
+++ b/xfa/fwl/core/cfwl_edit.h
@@ -16,7 +16,7 @@ class IFDE_TxtEdtDoRecord;
class CFWL_Edit : public CFWL_Widget {
public:
- explicit CFWL_Edit(const IFWL_App*);
+ explicit CFWL_Edit(const CFWL_App*);
~CFWL_Edit() override;
void Initialize();
« no previous file with comments | « xfa/fwl/core/cfwl_datetimepicker.cpp ('k') | xfa/fwl/core/cfwl_edit.cpp » ('j') | no next file with comments »

Powered by Google App Engine
This is Rietveld 408576698