Chromium Code Reviews
Help | Chromium Project | Gerrit Changes | Sign in
(2)

Issue 2080343004: Declare compatibility with string_scanner 1.0.0. (Closed)

Created:
4 years ago by nweiz
Modified:
4 years ago
Reviewers:
kevmoo
CC:
reviews_dartlang.org
Base URL:
git@github.com:dart-lang/boolean_selector@master
Target Ref:
refs/heads/master
Visibility:
Public.

Description

Patch Set 1 #

Unified diffs Side-by-side diffs Delta from patch set Stats (+6 lines, -2 lines) Patch
M CHANGELOG.md View 1 chunk +4 lines, -0 lines 0 comments Download
M pubspec.yaml View 2 chunks +2 lines, -2 lines 0 comments Download

Messages

Total messages: 5 (2 generated)
nweiz
4 years ago (2016-06-20 23:10:42 UTC) #1
kevmoo
lgtm
4 years ago (2016-06-21 03:43:51 UTC) #2
nweiz
4 years ago (2016-06-21 20:54:24 UTC) #5
Message was sent while issue was closed.
Committed patchset #1 (id:1) manually as
aafab4c111f9bdad3b5ae3b1771da2d97b5f57a1 (presubmit successful).

Powered by Google App Engine
This is Rietveld 408576698