Chromium Code Reviews
chromiumcodereview-hr@appspot.gserviceaccount.com (chromiumcodereview-hr) | Please choose your nickname with Settings | Help | Chromium Project | Gerrit Changes | Sign out
(771)

Unified Diff: tests/standalone/src/ProcessTestUtil.dart

Issue 9500002: Rename blahHandler to onBlah throughout dart:io. (Closed) Base URL: https://dart.googlecode.com/svn/branches/bleeding_edge/dart
Patch Set: Renaming Created 8 years, 10 months ago
Use n/p to move between diff chunks; N/P to move between comments. Draft comments are only viewable by you.
Jump to:
View side-by-side diff with in-line comments
Download patch
Index: tests/standalone/src/ProcessTestUtil.dart
diff --git a/tests/standalone/src/ProcessTestUtil.dart b/tests/standalone/src/ProcessTestUtil.dart
index 459484b9672e8494c00aee603049080b99179747..609ccc0a3bf96d7ab5465bba89f8eda839c27313 100644
--- a/tests/standalone/src/ProcessTestUtil.dart
+++ b/tests/standalone/src/ProcessTestUtil.dart
@@ -1,4 +1,4 @@
-// Copyright (c) 2011, the Dart project authors. Please see the AUTHORS file
+// Copyright (c) 2012, the Dart project authors. Please see the AUTHORS file
Søren Gjesse 2012/02/29 15:42:20 No need to change this.
Mads Ager (google) 2012/03/06 07:05:13 Done.
// for details. All rights reserved. Use of this source code is governed by a
// BSD-style license that can be found in the LICENSE file.

Powered by Google App Engine
This is Rietveld 408576698